Mô tả sản phẩm
Tonmind SIP-T21 là bộ chuyển đổi thông báo SIP nhỏ gọn và mạnh mẽ, được thiết kế để tích hợp liền mạch với các hệ thống VoIP. Nó hỗ trợ liên lạc nội bộ hai chiều, codec âm thanh OPUS 48K chất lượng cao và tương thích với các giao thức SIP và ONVIF. Được trang bị bộ khuếch đại 15W tích hợp, nó cho phép kết nối trực tiếp với loa và micro. Thiết bị hỗ trợ tin nhắn ghi sẵn (WAV/MP3), nhiều bộ kích hoạt báo động (GPIO, URL HTTP, rơle đầu ra) và cung cấp các tùy chọn nguồn điện linh hoạt thông qua PoE hoặc DC 12V/24V. Với hai cổng LAN và giao diện I/O toàn diện, SIP-T21 lý tưởng để nâng cấp hệ thống thông báo analog lên mạng dựa trên IP . Nó hoàn hảo để ứng dụng trong nhiều hệ thống âm thanh công cộng khác nhau, ví dụ như trường học, cửa hàng bán lẻ, trung tâm thương mại, v.v.
Thông số kỹ thuật
| Âm thanh | |
| Giải mã | OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz |
| Mạng | |
| Bảo vệ | Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa. |
| Giao thức mạng | SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour |
| Giao diện mạng | 10/100 Base-TX, RJ45 |
| Tính năng SIP | Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển). Hỗ trợ các codec: OPUS, G722, G711U, G711A. SIP DTMF (RFC 2976, RFC 2833/RFC 4733) |
| Bộ khuếch đại | |
| Bộ khuếch đại | 15W |
| Tổng quan | |
| Vật liệu | Kim loại |
| Nguồn điện | PoE (IEEE802.3af/at) hoặc DC 12V |
| Giao diện | 2 cổng LAN, 1 cổng MIC, 1 cổng tai nghe, 1 cổng loa, 2 cổng IO báo động, 2 rơle |
| Kích thước | 112mm × 105mm × 29mm |
| Cân nặng | 250g |
| Ngôn ngữ | Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống |
| Bảo hành | 2 năm |
| Gói sản phẩm bao gồm: | Bộ chuyển đổi phân trang SIP
Hướng dẫn bắt đầu nhanh |
| Tùy chỉnh | Nhận đặt hàng OEM, ODM |









Đánh giá
Chưa có đánh giá nào.