Loa nén IP Tonmind SIP-S22T

  • Thiết kế chống nước để lắp đặt ngoài trời
  • Hỗ trợ giao thức SIP để tích hợp với VoIP systimes, tích hợp với mọi IP PBX.
  • Tương thích với Camera IP VMS qua ONVIF
  • Bảo vệ mật khẩu, lọc địa chỉ IP, xác thực thông báo, nhật ký truy cập người dùng.
  • Chất lượng âm thanh to rõ ràng
  • Hỗ trợ chức năng Auto Provisioning
  • Cấu hình dễ dàng bằng giao diện Web

Mô tả sản phẩm

 Loa còi IP có thiết kế hình tròn đẹp mắt. Nhờ thiết kế chống nước IP67, sản phẩm rất phù hợp để lắp đặt ngoài trời. Bộ khuếch đại 30W tích hợp cho âm thanh lớn và chất lượng tuyệt vời. Sản phẩm có thể được sử dụng để phát nhạc nền, thông báo , liên kết với hệ thống báo động an ninh hoặc báo cháy. Hỗ trợ điều khiển API HTTP, nhận tín hiệu báo động và phát nhạc theo lịch trình. Tương thích với các giao thức SIP & ONVIF, đảm bảo tích hợp liền mạch với các hệ thống VoIP và mạng lưới an ninh.

Tính năng loa dựa trên IP

● Bộ khuếch đại 30W tích hợp mang đến âm thanh lớn và tuyệt vời.

● Thiết kế chống thấm nước IP67, thích hợp lắp đặt ngoài trời.

● PoE loại bỏ nhu cầu cấp nguồn cục bộ.

● Bộ giải mã âm thanh OPUS 48K cho phép chất lượng âm thanh tuyệt vời.

● Hỗ trợ nâng cấp firmware qua web để dễ dàng bảo trì.

● Giao thức SIP tiêu chuẩn, tương thích với các thiết bị SIP khác.

 

● Tương thích với hệ thống quản lý video/đầu ghi hình IP thông qua giao thức ONVIF.

● Hỗ trợ tin nhắn ghi âm sẵn.

● Hỗ trợ API HTTP cho cảnh báo trong quá trình truyền tải.

● Hỗ trợ RTP Multicast như một phương án thay thế cho  hệ thống SIP phía máy chủ.

Thông số kỹ thuật
Âm thanh
Bộ mã hóa OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Người phát ngôn
SPL tối đa 120dB
Đáp ứng tần số 350Hz ~ 8KHz
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP
Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).
Hỗ trợ các codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

 

Bộ khuếch đại
Mô tả bộ khuếch đại Bộ khuếch đại tích hợp 30W
Tổng quan
Vật liệu Nhựa ABS (chống nước IP67)
Công suất định mức 30W
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 24V
Giao diện Cổng RJ45, đầu vào nguồn DC, đầu vào báo động GPIO, nút đặt lại.
Lắp đặt Gắn tường
Kích thước 246 × 292mm
Cân nặng 2 kg
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm: Hướng dẫn nhanh về loa còi SIP 

 

 

 

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Loa nén IP Tonmind SIP-S22T”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *