Loa Nén IP Tonmind SIP-S21

  • Thiết kế chống nước IP67 để lắp đặt ngoài trời
  • Tích hợp sẵn âm ly công xuất 15W
  • Công xuất phát cực đại 113dB,
  • Hỗ trợ giao thức SIP để tích hợp với VoIP systimes, tích hợp với mọi IP PBX.
  • Tương thích với Camera IP VMS qua ONVIF
  • Bảo vệ mật khẩu, lọc địa chỉ IP, xác thực thông báo, nhật ký truy cập người dùng.
  • Chất lượng âm thanh tuyệt vời
  • Hỗ trợ chức năng Auto Provisioning
  • Cấu hình dễ dàng bằng giao diện Web

Mô tả sản phẩm

Loa còi IP  SIP-S21  có thiết kế đẹp mắt với kiểu dáng phẳng. Sản phẩm lý tưởng để lắp đặt ngoài trời nhờ thiết kế chống nước IP67.  Nó tương thích với các thiết bị VoIP SIP và ONVIF VMS/NVR. Ngoài ra, nó còn hỗ trợ tin nhắn ghi âm sẵn, API HTTP. Bộ giải mã âm thanh OPUS 48K đảm bảo chất lượng âm thanh tuyệt vời. Công nghệ PoE loại bỏ nhu cầu cấp nguồn cục bộ. Bên cạnh đó, người dùng có thể sử dụng phần mềm quản lý âm thanh Tonmind, Tonmind Audio Manager, Tonmind PA System Lite, Tonmind PA System Pro để điều khiển dễ dàng và hiệu quả.

Tính năng loa kèn

  • Thiết kế chống thấm nước IP67, thích hợp lắp đặt ngoài trời.
  • PoE loại bỏ nhu cầu cấp nguồn cục bộ.
  • Bộ giải mã âm thanh OPUS 48K cho phép chất lượng âm thanh tuyệt vời.
  • Hỗ trợ nâng cấp firmware qua web để dễ dàng bảo trì.
  • Giao thức SIP tiêu chuẩn, tương thích với các thiết bị SIP khác.
  • Tương thích với hệ thống quản lý video/đầu ghi hình IP thông qua giao thức ONVIF.
  • Hỗ trợ tin nhắn ghi âm sẵn.
  • Hỗ trợ API HTTP cho cảnh báo trong quá trình truyền tải.
  • Hỗ trợ RTP Multicast như một phương án thay thế cho hệ thống SIP phía máy chủ .

Thông số kỹ thuật

Âm thanh
Giải mã OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Người phát ngôn
SPL tối đa 113dB
Đáp ứng tần số 300Hz~8KHz
Dải tần số 500-2kHz ± 10dB
400-12kHz ± 20dB
Biến dạng hài hòa 0.1@1kHz
Tỷ lệ tín hiệu trên nhiễu 91dB
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).
Hỗ trợ các codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
Bộ khuếch đại
Mô tả bộ khuếch đại Bộ khuếch đại tích hợp 15W
Tổng quan
Nhiệt độ hoạt động -30℃ — +60℃
Vận hành một cách khiêm nhường 5%-85%
Vật liệu Nhựa ABS (chống nước IP67)
Công suất định mức 15W
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 12V
Giao diện Cổng RJ45, đầu vào nguồn DC, đầu vào báo động GPIO, nút đặt lại.
Lắp đặt Gắn tường
Kích thước 225 × 165 × 240mm
Trọng lượng tịnh 1,3 kg
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm: Hướng dẫn nhanh về loa còi IP

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Loa Nén IP Tonmind SIP-S21”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *