Bộ chuyển tiếp I/O mạng Tonmind SIP-T30

Tính năng của Bộ chuyển tiếp I/O mạng 

● Tương thích với giao thức SIP & ONVIF.

● 8 rơle và 16 đầu vào báo động để tích hợp hệ thống báo động bên ngoài.

● Hỗ trợ Modbus RS485.

● Giải mã âm thanh OPUS 48K.

● Giao diện MIC để liên lạc nội bộ hai chiều.

● Tích hợp amply 15W để kết nối loa ngoài/loa analog.

● Hỗ trợ PoE và nguồn điện DC 12V, có đầu ra DC.

Mô tả sản phẩm

Module rơle I/O mạng Tonmind SIP-T30 là thiết bị tích hợp điều khiển và âm thanh đa chức năng dựa trên IP, được thiết kế cho các hệ thống an ninh, tự động hóa và truyền thông. Thiết bị hỗ trợ các giao thức SIP và ONVIF, cho phép tích hợp liền mạch với các hệ thống VoIP, IP PBX, VMS/NVR và các nền tảng mạng khác. Được trang bị 8 đầu ra rơle và 16 đầu vào báo động, hỗ trợ RS485 Modbus và bộ khuếch đại 15W tích hợp, SIP-T30 cho phép điều khiển linh hoạt các thiết bị bên ngoài đồng thời hỗ trợ đàm thoại hai chiều qua giao diện MIC và loa. Với các tùy chọn nguồn PoE hoặc DC và các tính năng bảo mật mạng mạnh mẽ, thiết bị này lý tưởng cho các tòa nhà thông minh, điều khiển công nghiệp và các giải pháp âm thanh IP.

Thông số kỹ thuật

Âm thanh
Giải mã OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.

Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).

Hỗ trợ các codec: OPUS, G722, G711U, G711A.

SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Bộ khuếch đại
Mô tả bộ khuếch đại Bộ khuếch đại tích hợp 15W
Tổng quan
Vật liệu Kim loại
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 12V
Giao diện 1 đầu vào MIC, 1 đầu ra tai nghe, 1 đầu ra loa, 8 rơle, 16 đầu vào báo động GPIO, 1 đầu ra DC, 1 RS485, 1 nút Reset
Kích thước 198mm × 102mm × 26mm
Cân nặng 560g
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm Hướng dẫn nhanh về mô-đun rơle I/O mạng

Sơ đồ giao diện

20260113145737 16719

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Bộ chuyển tiếp I/O mạng Tonmind SIP-T30”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *