Loa treo trường IP Tonmind SIP-S11

  • Thiết kế chống nước IP 55
  • Tích hợp âm ly 15W
  • Tích hợp sẵn cổng mạng 10/100Mbps, Hỗ trợ PoE hoặc DC 12V/ 24V
  • Công xuất phát cực đại 101dB, Tần số 80Hz-20KHz
  • Tương thích với VoIP systimes,IP PBX và Camera IP VMS qua ONVIF
  • Hỗ trợ codec: OPUS, G711U, G711A, GSM, MP3, WAV
  • Bảo vệ mật khẩu, lọc địa chỉ IP, xác thực thông báo, nhật ký truy cập người dùng.
  • Chất lượng âm thanh tuyệt vời
  • Hỗ trợ chức năng Auto Provisioning
  • Cấu hình dễ dàng bằng giao diện Web

Mô tả sản phẩm

Loa treo tường IP 15W SIP-S11 có thể được lắp đặt theo chiều ngang hoặc chiều dọc, giúp dễ dàng gắn lên bề mặt ngoài của tòa nhà, ví dụ như dưới mái hiên. Sản phẩm lý tưởng để lắp đặt tại trường học, văn phòng, cửa hàng và bệnh viện. Nó có thể được sử dụng để phát nhạc nền, thông báo , liên kết với hệ thống báo động an ninh hoặc báo cháy. Giao thức SIP tiêu chuẩn cho phép tích hợp dễ dàng với các thiết bị SIP khác, giao thức ONVIF tiêu chuẩn cho phép tích hợp dễ dàng với hầu hết các hệ thống VMS/NVR camera IP của các thương hiệu trên thị trường.

Tính năng loa SIP gắn tường

  • Thiết kế chống thấm nước IP 55, thích hợp lắp đặt bên ngoài công trình.
  • PoE loại bỏ nhu cầu cấp nguồn cục bộ.
  • Bộ giải mã âm thanh OPUS 48K cho phép chất lượng âm thanh tuyệt vời.
  • Hỗ trợ nâng cấp firmware qua web để dễ dàng bảo trì.
  • Giao thức SIP tiêu chuẩn, tương thích với các thiết bị SIP khác.
  • Tương thích với hệ thống quản lý video/đầu ghi hình IP thông qua giao thức ONVIF.
  • Hỗ trợ tin nhắn ghi âm sẵn.
  • Hỗ trợ API HTTP cho cảnh báo trong quá trình truyền tải.
  • Hỗ trợ RTP Multicast như một phương án thay thế cho hệ thống SIP phía máy chủ.

Thông số kỹ thuật

Âm thanh
Giải mã OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Người phát ngôn
SPL tối đa 101dB
Đáp ứng tần số 80Hz~20KHz
Dải tần số 500-2kHz ± 10dB
400-12kHz ± 20dB
Biến dạng hài hòa 0.1@1kHz
Tỷ lệ tín hiệu trên nhiễu 91dB
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).
Hỗ trợ các codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
Bộ khuếch đại
Mô tả bộ khuếch đại Bộ khuếch đại tích hợp 15W
Tổng quan
Nhiệt độ hoạt động -30℃ — +60℃
Vận hành một cách khiêm nhường 5%-85%
Vật liệu Nhựa ABS (chống nước IP55)
Công suất định mức 15W
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 12V
Giao diện Cổng RJ45, đầu vào nguồn DC, đầu vào báo động GPIO, nút đặt lại.
Lắp đặt Gắn tường
Kích thước 296 × 196 × 157 mm
Trọng lượng tịnh 2,6 kg
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm: Hướng dẫn nhanh về loa treo tường mạng

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Loa treo trường IP Tonmind SIP-S11”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *