Hệ thống liên lạc nội bộ video IP Tonmind D26V

Tính năng liên lạc nội bộ video IP

● Hệ thống liên lạc nội bộ hai chiều.

● Tương thích với giao thức SIP & ONVIF

● Bộ giải mã âm thanh OPUS 48K, AEC, AGC, NR.

● Camera 2 megapixel, nguồn PoE 

● Khe cắm thẻ TF, Vỏ hợp kim chắc chắn

● Chắc chắn và bền bỉ, dễ dàng lắp đặt

Mô tả sản phẩm

SIP  -D26V là thiết bị liên lạc nội bộ video IP thông minh được thiết kế cho giao tiếp âm thanh hai chiều qua mạng IP. Thiết bị tương thích với các giao thức SIP & ONVIF, đảm bảo tích hợp liền mạch với các hệ thống VoIP và mạng an ninh. Thiết bị được trang bị tính năng khử tiếng vọng, điều khiển khuếch đại tự động và giảm nhiễu để đảm bảo chất lượng âm thanh rõ ràng, cùng với camera 2 megapixel cho video độ nét cao. Khe cắm thẻ TF cho phép lưu trữ thuận tiện các đoạn phim đã ghi. Thiết bị hỗ trợ nguồn PoE và có vỏ hợp kim chắc chắn, giúp thiết bị bền bỉ và dễ dàng lắp đặt. Với các thông số kỹ thuật và tính năng toàn diện, SIP-D26V là lựa chọn tuyệt vời cho nhu cầu liên lạc hiện đại trong môi trường an ninh.

Thông số kỹ thuật

 

Âm thanh
Bộ mã hóa
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Băng hình 
Bộ giải mã video  H.264
Độ phân giải video 
Luồng chính 1080P và 720P, Luồng phụ D1 và CIF
Mạng
Bảo vệ
Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP  

Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).
Hỗ trợ các codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
Tổng quan
Vật liệu
Tấm hợp kim
Nắp lưng bằng kim loại
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 12V
Giao diện 
1 đầu vào IO, 1  đầu  ra IO, 1  rơle  (thường mở/thường đóng/thường đóng)
Kích thước 90  ×  90  ×  33mm
Cân nặng 285g
Ngôn ngữ Tiếng Anh, tiếng Nga,Trung Quốc 
Bảo hành 2 năm

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Hệ thống liên lạc nội bộ video IP Tonmind D26V”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *