Loa âm trần IP 50W trong nhà SIP-S02

Tính năng loa âm trần SIP

● Tương thích với các thiết bị VoIP, SIP (IPPBX, Điện thoại IP) thông qua SIP

● Tương thích với hệ thống quản lý/ghi hình camera IP qua giao diện ONVIF

● Hỗ trợ tin nhắn ghi âm sẵn

● Hỗ trợ API HTTP cho cảnh báo trong quá trình truyền tải

● Bộ giải mã âm thanh OPUS 48K

● Bộ khuếch đại 50W, nguồn PoE

Mô tả sản phẩm

Loa âm trần IP SIP-S02 có thiết kế mượt mà, giúp nó hòa hợp tốt với môi trường xung quanh. Dễ dàng  lắp đặt âm trần , rất phù hợp để lắp đặt tại trường học, văn phòng, cửa hàng và bệnh viện.  Nó tương thích với các thiết bị VoIP SIP và ONVIF VMS. Nó cũng hỗ trợ tin nhắn ghi âm sẵn, API HTTP.  Bộ giải mã âm thanh OPUS 48K đảm bảo chất lượng âm thanh tuyệt vời. Công nghệ PoE  loại bỏ nhu cầu cấp nguồn cục bộ. Ngoài ra, người dùng có thể sử dụng phần mềm quản lý âm thanh Tonmind , Tonmind Audio Manager, Tonmind PA System Lite, Tonmind PA System Pro để điều khiển dễ dàng và hiệu quả.

Thông số kỹ thuật
Âm thanh
Bộ mã hóa OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
Người phát ngôn
SPL tối đa 89dB
Đáp ứng tần số 80Hz ~ 20KHz
Dải tần số 500-2kHz ±10dB
400-12kHz ±20dB
Biến dạng hài hòa 0.1@1kHz
Trở kháng 8Ω
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP  

Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.

Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).

Hỗ trợ các codec: OPUS, G722, G711U, G711A.

SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Bộ khuếch đại
Bộ khuếch đại Bộ khuếch đại tích hợp 50W
Tổng quan
Vật liệu ABS
Công suất định mức 50W
Nguồn điện PoE++  (IEEE802.3af/at)hoặc DC24V
Lắp đặt Trên trần nhà
Kích thước Đường kính 230 x 160 mm
Cân nặng 1,9 kg
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm: Hướng dẫn nhanh sử dụng loa âm trần mạng 

Sơ đồ phần mềm

20220609172020 87935

Hình ảnh sản phẩm

Loa IP gắn trần 50W

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Loa âm trần IP 50W trong nhà SIP-S02”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *