Loa âm trần IP Tonmind SIP-S01M

  • Sử dụng âm trần trong nhà
  • Tích hợp sẵn âm ly công xuất 15W
  • Tích hợp sẵn cổng mạng 10/100Mbps, Hỗ trợ PoE hoặc DC 12V/ 24V
  • Công xuất phát cực đại 95dB, Tần số 100Hz ~ 18KHz
  • Hỗ trợ giao thức SIP để tích hợp với VoIP systimes, tích hợp với mọi IP PBX.
  • Tương thích với Camera IP VMS qua ONVIF
  • Hỗ trợ codec: OPUS, G711U, G711A, GSM, MP3, WAV
  • Bảo vệ mật khẩu, lọc địa chỉ IP, xác thực thông báo, nhật ký truy cập người dùng.
  • Bộ giải mã âm thanh 48K OPUS cho chất lượng âm thanh tuyệt vời
  • Hỗ trợ chức năng Auto Provisioning
  • Cấu hình dễ dàng bằng giao diện Web

Mô tả sản phẩm

Loa âm trần IP SIP-S01M có thiết kế mượt mà, giúp nó hòa hợp tốt với môi trường xung quanh. Dễ dàng  lắp đặt âm trần , rất phù hợp để lắp đặt trong trường học, văn phòng, cửa hàng và bệnh viện.  Với MIC tích hợp, nó hỗ trợ giao tiếp hai chiều. Tương thích với các thiết bị VoIP SIP và ONVIF VMS/NVR. Cũng hỗ trợ tin nhắn ghi âm sẵn, API HTTP.  Bộ giải mã âm thanh OPUS 48K đảm bảo chất lượng âm thanh tuyệt vời. PoE  loại bỏ nhu cầu cấp nguồn cục bộ. Ngoài ra, người dùng có thể sử dụng phần mềm quản lý âm thanh Tonmind , Tonmind Audio Manager, Tonmind PA System Lite, Tonmind PA System Pro để điều khiển dễ dàng và hiệu quả.

Tính năng loa âm trần SIP

  • Hệ thống liên lạc nội bộ hai chiều
  • Tương thích với các thiết bị VoIP, SIP (IPPBX, Điện thoại IP) thông qua SIP
  • Tương thích với hệ thống quản lý/ghi hình camera IP (VMS/NVR)thông qua ONVIF
  • Hỗ trợ tin nhắn ghi âm sẵn
  • Hỗ trợ API HTTP cho cảnh báo trong quá trình truyền tải
  • Bộ mã hóa âm thanh OPUS 48K, AEC, AGC, ANR
  • Bộ khuếch đại 15W, nguồn PoE

Thông số kỹ thuật

Âm thanh
Giải mã OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
MIC
Micrô tích hợp ĐÚNG
Người phát ngôn
SPL tối đa 96dB
Đáp ứng tần số 100Hz ~ 18KHz
Dải tần số 500-2kHz ± 10dB
400-12kHz ± 20dB
Biến dạng hài hòa 0.1@1kHz
Tỷ lệ tín hiệu trên nhiễu 91dB
Mạng
Bảo vệ Bảo vệ bằng mật khẩu, lọc địa chỉ IP, xác thực Digest, nhật ký truy cập người dùng, tường lửa.
Giao thức mạng SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Giao diện mạng 10/100 Base-TX, RJ45
Tính năng SIP Hỗ trợ giao thức SIP để tích hợp với các hệ thống VoIP và nền tảng SIP/PBX.
Hỗ trợ máy chủ SIP phụ/hậu cần, IPv4 (IPv6 đang được phát triển).
Hỗ trợ các codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
Bộ khuếch đại
Mô tả bộ khuếch đại Bộ khuếch đại tích hợp 15W
Tổng quan
Nhiệt độ hoạt động -30℃ — +60℃
Vật liệu Kim loại
Công suất định mức 15W
Nguồn điện PoE (IEEE802.3af/at) hoặc DC 12V
Giao diện Cổng RJ45, đầu vào nguồn DC, đầu vào báo động GPIO, nút đặt lại.
Lắp đặt Trên trần nhà
Kích thước 200 × 90 mm
Trọng lượng tịnh 1 kg
Ngôn ngữ Tiếng Anh, tiếng Ý, tiếng Nga, tiếng Hàn, tiếng Trung giản thể và truyền thống
Bảo hành 2 năm
Gói sản phẩm bao gồm: Hướng dẫn nhanh về loa âm trần mạng

Đánh giá

Chưa có đánh giá nào.

Hãy là người đầu tiên nhận xét “Loa âm trần IP Tonmind SIP-S01M”

Email của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *